Compartilhe
Ir em baixo
avatar

Mensagens : 7
Pontos : 9
Ver perfil do usuário

[Resolvido][Dúvida] Problema com itens editados

em Sex 25 Set 2015 - 20:30
Ola galera eu criei uns itens pelo WoW-V e coloquei no meu server, ele fica com um ponto de interrogação.. eu coloco ele e ele da todos os status mas não consigo usa-lo! Lembrando, o item é uma "Gun". Alguem pode me ajudar?
avatar

Mensagens : 1827
Pontos : 7296
Evolução : 2

Ver perfil do usuáriohttp://www.fury-share.blogspot.com.br/

Re: [Resolvido][Dúvida] Problema com itens editados

em Sab 26 Set 2015 - 16:13
Tópico movido para área correta.

Quanto ao seu problema, dê uma olha [Você precisa estar registrado e conectado para ver este link.] e [Você precisa estar registrado e conectado para ver este link.] tópico.

Atenciosamente, Erictemponi
avatar

Mensagens : 76
Pontos : 237
Ver perfil do usuário

Re: [Resolvido][Dúvida] Problema com itens editados

em Sab 3 Out 2015 - 11:48
So completando o que o eric quiz dizer, pq ele nao tem paciencia kkkk. Ele pediu para vc criar um Patch.mpq ( so assim pra usar magias ) bater normal irá funcionar, mais nao pra usar magia ( como arma melee ) em itens ira ficar so com ponto de interrogação. Enfim olha os topicos dele la. So completando o que o eric falo mesmo.
avatar

Mensagens : 1827
Pontos : 7296
Evolução : 2

Ver perfil do usuáriohttp://www.fury-share.blogspot.com.br/

Re: [Resolvido][Dúvida] Problema com itens editados

em Sab 3 Out 2015 - 21:05
Tópico trancado e movido para sua área correspondente
Conteúdo patrocinado

Re: [Resolvido][Dúvida] Problema com itens editados

Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum