Compartilhe
Ir em baixo
avatar

Mensagens : 71
Pontos : 201
Ver perfil do usuário

[Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 20:08
iae gente tipo quando eu vou liga WampServer da esse erro 

Could not execute menu item (internal error)
[Exception] Could not perfom service action:
O serviço nao foi iniciado


Última edição por Evil em Dom 9 Fev 2014 - 0:03, editado 3 vez(es) (Razão : Tag no titulo...)

Mensagens : 1091
Pontos : 25172
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 20:22
1. desinstale o wamp
2. delete o c:\wamp directory
3. reinicie o pc
4. instale o wamp dnv.
avatar

Mensagens : 71
Pontos : 201
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 20:25
tipo quando eu ligo meu servidor da esse erro no WampServer ... / mais quando servidor nao ta ligado ... oo WampServer liga norma.. sera é oque
avatar

Mensagens : 1299
Pontos : 2591
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 20:34
então deve ser porque o server é muito pesado ou o wampserver não está bem configurado
avatar

Mensagens : 4
Pontos : 7
Ver perfil do usuáriohttps://deltaservers.com.br/

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 20:37
Olá, boa noite!
Certifique-se o apache do seu repack ou core não está ligado junto ao seu servidor, se estiver ligado, desligue o mesmo antes de ligar o wamp, uma observação importante é que o wamp contem um MySQL junto a ele, recomendo que desative o mesmo, essa opção se encontra no painel de controle do wamp.

Att,
Beatrice.
avatar

Mensagens : 71
Pontos : 201
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 22:07
ficou bom / agora ja é outro erro tipo quando eu entro no 127.0.0.1 ou localhost da esse erro
Not Found
The requested URL /site/Geral/erro.php was not found on this server.

Mensagens : 1091
Pontos : 25172
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 22:22
Olá,
Você já esta saindo do principal do tópico se quiser ajuda quanto a outra dúvida abra um novo tópico.

Obs: o arquivo "erro.php" não existe.

A outra dúvida está resolvida?
avatar

Mensagens : 71
Pontos : 201
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Sab 8 Fev 2014 - 22:40
Resolvido

Mensagens : 1091
Pontos : 25172
Ver perfil do usuário

Re: [Resolvido][Dúvida] erro ao ligar WampServer

em Dom 9 Fev 2014 - 0:44
tópico trancado e movido para sua área correspondente
Conteúdo patrocinado

Re: [Resolvido][Dúvida] erro ao ligar WampServer

Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum