Compartilhe
Ir em baixo
avatar

Mensagens : 9
Pontos : 34
Ver perfil do usuário

[Resolvido][Dúvida]Compilação

em Dom 11 Nov 2012 - 17:42
Para compilar um server trinity é necessario o Net Framework 3.5 e o Visual Studio C++ 2010 que só funciona com o net framework 4.0
Devo Baixar o 4.0 ou o 3.5?
avatar

Mensagens : 1431
Pontos : 2160
Evolução : 3

Ver perfil do usuáriohttp://www.bgames.com.br

Re: [Resolvido][Dúvida]Compilação

em Dom 11 Nov 2012 - 17:44
Você pode usar o 4.0 .


Tópico resolvido e movido para sua área correspondente
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum