Compartilhe
Ir em baixo
avatar

Mensagens : 18
Pontos : 71
Ver perfil do usuário

[Resolvido] Problema com o site de wow.

em Seg 24 Set 2012 - 17:07
Boa tarde a todos. Estou com um problema no Link do site, Uso o EasyPHP para deixar o site de wow online, só que não consigo usar o no-ip é nem o meu ip mesmo pois, ocorre um erro e não deixa o apache ser executado não sei o motivo. ja fiz o esquema do windows de mudar o Host com o ip e o id do No-IP. Mando uma print com o erro. Agradeço espero que possam me ajudar. Grato!
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]


Última edição por badsergio22 em Dom 21 Out 2012 - 12:23, editado 1 vez(es)
avatar

Mensagens : 619
Pontos : 2179
Evolução : 5

Ver perfil do usuáriohttp://www.mthsena.info

Re: [Resolvido] Problema com o site de wow.

em Seg 24 Set 2012 - 17:34
Ao instalar o EasyPHP ele é configurado pro lugar onde você escolheu para instalação, você moveu a pasta pra outro lugar?
avatar

Mensagens : 1827
Pontos : 7296
Evolução : 2

Ver perfil do usuáriohttp://www.fury-share.blogspot.com.br/

Re: [Resolvido] Problema com o site de wow.

em Seg 24 Set 2012 - 19:46
Olá badsergio
Sugiro que mude seu Apache (Nao estou dizendo que o erro é o Apache)
Mude para este:Vertrigo Serv
Ou este: WampServer
Coloque o seu site dentro do Diretório de www do Apache. Seu site será [Você precisa estar registrado e conectado para ver este link.]
Cordialmente, Erictemponi
avatar

Mensagens : 18
Pontos : 71
Ver perfil do usuário

Re: [Resolvido] Problema com o site de wow.

em Seg 24 Set 2012 - 20:20
mthsena escreveu:Ao instalar o EasyPHP ele é configurado pro lugar onde você escolheu para instalação, você moveu a pasta pra outro lugar?
Mthsena não movi nenhuma pasta, quando instalei deixei do jeito que estava.

Erictemponi escreveu:Olá badsergio
Sugiro que mude seu Apache (Nao estou dizendo que o erro é o Apache)
Mude para este:Vertrigo Serv
Ou este: WampServer
Coloque o seu site dentro do Diretório de www do Apache. Seu site será [Você precisa estar registrado e conectado para ver este link.]
Cordialmente, Erictemponi
Erictemponi baixei o vertrigo serv e instalei só Não estou conseguindo rodar junto o MySQL do Servidor para que o Site possa Executar. agradeço.
avatar

Mensagens : 1827
Pontos : 7296
Evolução : 2

Ver perfil do usuáriohttp://www.fury-share.blogspot.com.br/

Re: [Resolvido] Problema com o site de wow.

em Seg 24 Set 2012 - 21:06
Clia no vertrigo, vai em settings, program settings
remova a opção do enable MySLQ, deixe somente do apache.
Ae o vertrigo fica somente para apache e vc liga a MySLQ de seu server.
OBS: você deve ligar o apache depois de ligar a MySLQ de seu servidor.
avatar

Mensagens : 18
Pontos : 71
Ver perfil do usuário

Re: [Resolvido] Problema com o site de wow.

em Seg 24 Set 2012 - 21:21
Erictemponi escreveu:Clia no vertrigo, vai em settings, program settings
remova a opção do enable MySLQ, deixe somente do apache.
Ae o vertrigo fica somente para apache e vc liga a MySLQ de seu server.
OBS: você deve ligar o apache depois de ligar a MySLQ de seu servidor.
Sim, correto fiz isto agora queria saber como faço para que o pessoal entre nele. Fiz o que você falou e entro.
so que pedi a outra pessoa entrar e não conseguio entrar. grato!
Conteúdo patrocinado

Re: [Resolvido] Problema com o site de wow.

Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum